Forum verhuisd

Algemene vragen en nieuws over onderzoek bij Tresoar
Plaats reactie
Gebruikersavatar
Admin
Site Admin
Berichten: 392
Lid geworden op: maandag 28 nov 2005 3:27 pm
Contacteer:

Forum verhuisd

Bericht door Admin » vrijdag 6 apr 2012 5:52 pm

Op 5 april is dit forum verhuisd naar een andere server. Ik hoop dat daarbij geen berichten verloren zijn gegaan, maar ben daar niet 100% zeker van.

Het adres van het forum is per 5 april: http://forumtresoar.nl (er mag www voor, maar dat hoeft niet).
Andrys Stienstra
webmaster Tresoar

Gebruikersavatar
Maikel Galama
Berichten: 3114
Lid geworden op: dinsdag 6 dec 2005 2:31 pm
Locatie: Workum

Re: Forum verhuisd

Bericht door Maikel Galama » woensdag 11 apr 2012 1:56 pm

Ik weet niet of alles al weer ''als vanouds'' zou moeten werken ?
Wat ik wel weet is dat ik me steeds opnieuw moet inloggen.
Misschien dat daar nog even naar gekeken kan worden ?

Groetjes, Maikel

Gebruikersavatar
Cor
Berichten: 541
Lid geworden op: vrijdag 22 sep 2006 4:16 pm

Re: Forum verhuisd

Bericht door Cor » woensdag 11 apr 2012 6:36 pm

Maikel en Tresoar ITérs,

Hier hetzelfde probleem.
Dacht dat het aan mijn vorige week in gebruik
genomen pc lag.

Succes met de oplossing.

Groeten
Cor

Gebruikersavatar
hesseldewalle
Berichten: 1452
Lid geworden op: dinsdag 5 sep 2006 12:44 pm
Locatie: Groningen
Contacteer:

Re: Forum verhuisd

Bericht door hesseldewalle » woensdag 11 apr 2012 10:43 pm

L.S.

Er is kennelijk iets mis met het instellen van cookies door het forum. Vandaar dat we steeds opnieuw moeten inloggen.

Hessel
Geïnteresseerd in grafschriften en andere opschriften van voor 1811

Gebruikersavatar
Hinke Westra
Berichten: 557
Lid geworden op: zaterdag 10 dec 2005 6:52 pm
Contacteer:

Re: Forum verhuisd

Bericht door Hinke Westra » woensdag 11 apr 2012 11:49 pm

Ook ik zit nog steeds met dat 'probleem', nou ja probleem :) het is lastig maar Andrys werkt er aan heb ik begrepen.

Hinke.

Gebruikersavatar
Admin
Site Admin
Berichten: 392
Lid geworden op: maandag 28 nov 2005 3:27 pm
Contacteer:

Re: Forum verhuisd

Bericht door Admin » donderdag 12 apr 2012 10:31 am

Ik ben er inderdaad nog mee bezig. Vanmorgen is het forum geupdate naar de nieuwste versie. Ik hoop dat daarmee de inlogproblemen ook zijn opgelost. Als er nog onverwachte dingen gebeuren hoor ik het graag!
Andrys Stienstra
webmaster Tresoar

Margreet Huisman
Berichten: 5134
Lid geworden op: zaterdag 10 dec 2005 3:02 am

Re: Forum verhuisd

Bericht door Margreet Huisman » donderdag 12 apr 2012 1:00 pm

Hoi,

het helpt bij mij nog niets aan dat inlog-probleem.

groet Margreet

Gebruikersavatar
Maikel Galama
Berichten: 3114
Lid geworden op: dinsdag 6 dec 2005 2:31 pm
Locatie: Workum

Re: Forum verhuisd

Bericht door Maikel Galama » donderdag 12 apr 2012 4:39 pm

Hoi allemaal,

ik denk dat het probleem is opgelost !
Ik hoef me iig niet meer steeds in te loggen.
Was ik er net aan gewend geraakt........

Groetjes, Maikel

Gebruikersavatar
Andrys
Berichten: 69
Lid geworden op: maandag 28 nov 2005 5:24 pm
Locatie: Burgum
Contacteer:

Re: Forum verhuisd

Bericht door Andrys » donderdag 12 apr 2012 4:50 pm

Ik heb inderdaad een instellinkje veranderd waardoor het wel zou moeten lukken. Fijn dat het nu wel goed gaat.
Vriendelijke groeten / Freonlike groetnis,

Andrys Stienstra
Burgum

Gebruikersavatar
Admin
Site Admin
Berichten: 392
Lid geworden op: maandag 28 nov 2005 3:27 pm
Contacteer:

Re: Forum verhuisd

Bericht door Admin » donderdag 12 apr 2012 4:57 pm

Een paar jaar geleden gaf het forum nog wel eens problemen door een te hoge belasting van de Tresoar-servers. Dat had onder andere te maken met het doorzoeken van het forum door zoekmachines. Om dat te voorkomen zijn die toen geblokkeerd.
We hebben het forum nu 'buiten de deur' op een andere server geplaatst, waardoor we geen last van overbelasting meer zullen hebben. De zoekmachines hebben nu ook weer toegang, zodat de berichten ook via o.a. Google vindbaar zijn.

(Sorry voor het kriebelbeestje in het vorige bericht. Ik was even vergeten dat ik privé was ingelogd).
Andrys Stienstra
webmaster Tresoar

Gebruikersavatar
Hinke Westra
Berichten: 557
Lid geworden op: zaterdag 10 dec 2005 6:52 pm
Contacteer:

Re: Forum verhuisd

Bericht door Hinke Westra » donderdag 12 apr 2012 5:46 pm

Geweldig het werkt weer. Vorige week toen ik in moest loggen was ik niet thuis, ik moest toen wel heel diep in mijn geheugen graven wat/waarmee etc. ik in moest loggen :?

Bedankt Andrys.

Hinke.

jacqueline
Berichten: 1618
Lid geworden op: dinsdag 22 jul 2008 12:08 am
Locatie: 's-Hertogenbosch

Re: Forum verhuisd

Bericht door jacqueline » vrijdag 13 apr 2012 12:37 am

Als ik wil inloggen moet ik nog steeds iedere keer mijn gebruikersnaam invullen i.p.v. dat ik alleen inloggen aan hoef te klikken. Het wachtwoord wordt dan vanzelf ingevuld.
En ik zie geen optie verschijnen waarmee ik aan kan geven dat al mijn gegevens onthouden moeten worden?

groetjes, Jacqueline

Gebruikersavatar
Cor
Berichten: 541
Lid geworden op: vrijdag 22 sep 2006 4:16 pm

Re: Forum verhuisd

Bericht door Cor » vrijdag 13 apr 2012 10:18 am

Hai Jacqueline,

Nu alles weer goed werkt hoef ik niets meer aan te klikken.
Ben meteen ingelogd.
Een instelling in de webbrowser van jou ??.
Hoe gaat het bij andere sites??.

Groetjes
Cor

Margreet Huisman
Berichten: 5134
Lid geworden op: zaterdag 10 dec 2005 3:02 am

Re: Forum verhuisd

Bericht door Margreet Huisman » vrijdag 13 apr 2012 11:09 am

Jacqueline e.a.
onder dat invulschermpie met naam en wachtwoord
kun je aanvinken: Log mij automatisch in bij elk bezoek.

Bij mij werkt alles nu ook weer goed,
groet Margreet

jacqueline
Berichten: 1618
Lid geworden op: dinsdag 22 jul 2008 12:08 am
Locatie: 's-Hertogenbosch

Re: Forum verhuisd

Bericht door jacqueline » maandag 16 apr 2012 11:45 pm

Ja, dat Log mij automatisch in bij elk bezoek. zie ik wel staan, maar volgens mij stond er voorheen ook iets van wachtwoord onthouden, wat je dan aan kon vinken?
Ik hoef nl niet bij ieder bezoek automatisch ingelogd te worden. Voorheen kon ik gewoon op inloggen klikken, zonder steeds mijn gebruikersnaam in te hoeven voeren (als ik dat nu doe verschijnt het wachtwoord al wel automatisch.)
Dus het werkt hier nog steeds niet zoals voorheen!

groeten van Jacqueline

Plaats reactie